

<!DOCTYPE html>

<html prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#" lang="it">
<head><title>
	La mostra-mercato dell'elettronica sabato e domenica alla Fiera di Genova
</title><meta name="twitter:description" content="Sabato 14 e domenica 15 dicembre 2019 alla Fiera di Genova (Padiglione B Superiore, Piazzale Kennedy, 1) torna l&amp;#180;edizione natalizia di Gizmark, una delle pi&amp;#249; importanti fiere dell&amp;#180;elettronica, organizzata da Studio" /><meta name="twitter:title" content="La mostra-mercato dell´elettronica sabato e domenica alla Fiera di Genova" /><meta name="twitter:creator" content="@genovapostnews" /><meta name="twitter:site" content="@genovapostnews" /><meta name="twitter:card" content="summary_large_image" /><meta name="description" content="Genova Post - Sabato 14 e domenica 15 dicembre 2019 alla Fiera di Genova (Padiglione B Superiore, Piazzale Kennedy, 1) torna l&amp;#180;edizione natalizia di Gizmark, una delle pi&amp;#249; importanti fiere dell&amp;#180;elettronica, organizzata da Studio" /><meta name="keywords" content="notizie cultura e spettacolo Genova, notizie Genova, cultura e spettacolo Genova,  mostra, mercato, elettronica, sabato, domenica, fiera" /><meta name="news_keywords" content="notizie cultura e spettacolo Genova, notizie Genova, cultura e spettacolo Genova,  mostra, mercato, elettronica, sabato, domenica, fiera" /><meta name="DC.subject" content="notizie cultura e spettacolo Genova, notizie Genova, cultura e spettacolo Genova, mostra, mercato, elettronica, sabato, domenica, fiera" /><meta name="DC.title" content="La mostra-mercato dell´elettronica sabato e domenica alla Fiera di Genova" /><meta property="og:description" content="Sabato 14 e domenica 15 dicembre 2019 alla Fiera di Genova (Padiglione B Superiore, Piazzale Kennedy, 1) torna l&amp;#180;edizione natalizia di Gizmark, una delle pi&amp;#249; importanti fiere dell&amp;#180;elettronica, organizzata da Studio" /><meta property="og:url" content="http://www.genovapost.com/genova/cultura-e-spettacolo/la-mostra-mercato-dell-elettronica-sabato-e-domenica-alla-fiera-di-genova-147902.aspx" /><meta property="og:title" content="La mostra-mercato dell´elettronica sabato e domenica alla Fiera di Genova" /><meta property="article:section" content="Cultura e Spettacolo" /><meta property="article:tag" content="cultura e spettacolo Genova" /><meta property="article:tag" content="notizie Genova" /><meta property="article:tag" content="notizie cultura e spettacolo Genova" /><meta name="twitter:image:src" content="http://www.genovapost.com/foto/2019/12/12/sjbfrdi4.jpg" /><meta property="og:image:height" content="768" /><meta property="og:image:width" content="1024" /><meta property="og:image:type" content="image/jpeg" /><meta property="og:image" content="http://www.genovapost.com/foto/2019/12/12/sjbfrdi4.jpg" /><meta property="article:modified_time" content="2019-12-12T09:20:36+01:00" /><meta property="article:published_time" content="2019-12-12T09:20:36+01:00" /><meta name="DC.creator" content="Redazione" /><meta name="DC.date.issued" content="2019-12-12T09:20:36+01:00" />

  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="reply-to" content="info@genovapost.com" />

  <!-- GREYBOX -->
  <script type="text/javascript">
    <!--
        var HOSTNAME = window.location.hostname;
        var GB_ROOT_DIR = "http://" + HOSTNAME + "/include/greybox/"; 
    -->
  </script>


<link href='http://fonts.googleapis.com/css?family=Roboto+Condensed:400,700' rel='stylesheet' type='text/css' />
<link href="/include/font/css/font-awesome.min.css" rel="stylesheet" type="text/css" />


<script type="text/javascript" src="/include/swfobject.js"></script>

<script type="text/javascript" src="/include/custom.js"></script>

<script type="text/javascript" src="/include/greybox/AJS.js"></script>
<script type="text/javascript" src="/include/greybox/AJS_fx.js"></script>
<script type="text/javascript" src="/include/greybox/gb_scripts.js"></script>
<link href="/include/greybox/gb_styles.css" rel="stylesheet" type="text/css" />  
<link href="/include/amm2017.css?v=8" rel="stylesheet" type="text/css" />

<link href='https://fonts.googleapis.com/css?family=Playfair+Display:400,700,900' rel='stylesheet' type='text/css' />    
<link href='https://fonts.googleapis.com/css?family=Bree+Serif' rel='stylesheet' type='text/css' />
<link href='https://fonts.googleapis.com/css?family=Open+Sans' rel='stylesheet' type='text/css' />
<link href='https://fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700' rel='stylesheet' type='text/css' />
<link href='http://fonts.googleapis.com/css?family=Oswald' rel='stylesheet' type='text/css' />
    
    <meta itemprop="name" content="Genova Post" />
    
    <meta property="og:site_name" content="Genova Post"/>
    <meta property="og:locale" content="it_IT"/>       
    <meta property="fb:admins" content="100007794879352"/>
    <meta property="fb:app_id" content="1414275848876364" />


<!-- JQUERY-->

 <script type="text/javascript" src="/include/js/jquery-1.9.1.min.js"></script>  

<!-- LIGHT BOX --> 
<script language="javascript" type="text/javascript" src="/js/lightbox/js/jquery.lightbox.js"></script> 
<link href="/js/lightbox/css/jquery.lightbox.css" rel="stylesheet" type="text/css" />


  
  <script language="javascript" src="/include/jcarousel/lib/jquery.jcarousel.js" type="text/javascript"></script>

<link rel="stylesheet" type="text/css" href="/include/jcarousel/skin/tango/skin.css?2" />
<link type="text/css" href="/include/uitab/themes/base/jquery.ui.all.css?1" rel="stylesheet" />

<script type="text/javascript" src="/include/uitab/jquery.ui.core.js"></script>
<script type="text/javascript" src="/include/uitab/jquery.ui.widget.js"></script>
<script type="text/javascript" src="/include/uitab/jquery.ui.tabs.js"></script>
  

  <script language="javascript" type="text/javascript" src="/js/jquery.lazyload.min.js"></script>
  
  <!-- Innder fade per meteo -->
 <script type="text/javascript" src="/include/jquery.innerfade.js"></script>
  
  <!-- ROUNDED CORNERS -->
 <script type="text/javascript" src="/include/rounded_corners_lite.inc.js"></script>
 
 <link rel="shortcut icon" href="http://www.genovapost.com/favicon.ico" />
 <link rel="icon" href="http://www.genovapost.com/favicon.ico" />

 <link href="/include/gepost.css?v=7" rel="stylesheet" type="text/css" />
   <link href="/include/css2015.css?v=4" rel="stylesheet" type="text/css" />
<link href="http://www.genovapost.com/rss/default.aspx" rel="alternate" type="application/rss+xml" title="Genova Post :: Tutte le notizie" />
<link href="http://www.genovapost.com/rss/cronaca.aspx" rel="alternate" type="application/rss+xml" title="Genova Post :: Cronaca" />
<link href="http://www.genovapost.com/rss/politica.aspx" rel="alternate" type="application/rss+xml" title="Genova Post :: Politica" />
<link href="http://www.genovapost.com/rss/economia.aspx" rel="alternate" type="application/rss+xml" title="Genova Post :: Economia" />
<link href="http://www.genovapost.com/rss/genoa.aspx" rel="alternate" type="application/rss+xml" title="Genova Post :: Genoa" />
<link href="http://www.genovapost.com/rss/sampdoria.aspx" rel="alternate" type="application/rss+xml" title="Genova Post :: Sampdoria" />
<link href="http://www.genovapost.com/rss/altre_calcio.aspx" rel="alternate" type="application/rss+xml" title="Genova Post :: Altre Calcio" />
<link href="http://www.genovapost.com/rss/altri_sport.aspx" rel="alternate" type="application/rss+xml" title="Genova Post :: Altri Sport" />
<link href="http://www.genovapost.com/rss/sport.aspx" rel="alternate" type="application/rss+xml" title="Genova Post :: tutte le notizie di Sport" />
<link href="http://www.genovapost.com/rss/cultura_e_spettacolo.aspx" rel="alternate" type="application/rss+xml" title="Genova Post :: Cultura e Spettacolo" />
<link href="http://www.genovapost.com/rss/rubriche.aspx" rel="alternate" type="application/rss+xml" title="Genova Post :: Rubriche" />

<!-- PRETTY PHOTO
<script language="javascript" type="text/javascript" src="/js/prettyPhoto/js/jquery.prettyPhoto.js"></script>
<link href="/js/prettyPhoto/css/prettyPhoto.css" rel="stylesheet" type="text/css" />
 -->

<script type="text/javascript" src="/include/uitab/jquery.ui.core.js"></script>
<script type="text/javascript" src="/include/uitab/jquery.ui.widget.js"></script>
<script type="text/javascript" src="/include/uitab/jquery.ui.tabs.js"></script>

<script src="/js/magnificpopup/jquery.magnific-popup.min.js" type="text/javascript"></script>
<link href="/js/magnificpopup/magnific-popup.css" rel="stylesheet" type="text/css" />

<link href="/js/bootstrapCarousel/css/bootstrap.css" rel="stylesheet" type="text/css" />


<script type="text/javascript">
<!--

  $(function() {
   // $(".lightbox").lightBox();
   // $("a[rel^='prettyPhoto']").prettyPhoto({ theme: 'dark_rounded', allowresize: false });

      $('.magnificPopup').magnificPopup({
                  type: 'image',
                  gallery: {
                      enabled: false
                  }
              });

              $('.magnificPopupgallery').magnificPopup({
                  type: 'image',
                  gallery: {
                      enabled: true
                  }
              });

               $("div.lazy").lazyload({
                    effect: "fadeIn",
                    threshold: 350,
                    failure_limit: 100
                });
                $("img.lazy").lazyload({
                    effect: "fadeIn",
                    threshold: 350,
                    failure_limit: 100
                });
            });
    </script>   

<script type="text/javascript">
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date(); a = s.createElement(o),
  m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
    
    ga('create', 'UA-55288616-1', 'auto');
    ga('set', 'anonymizeIp', true);
    ga('send', 'pageview');

    ga('create', 'UA-7074262-1', 'auto', { 'name': 'storico' });
    ga('set', 'anonymizeIp', true);
    ga('storico.send', 'pageview');

    ga('create', 'UA-54975156-1', 'auto', { 'name': 'gruppo' });
    ga('set', 'anonymizeIp', true);
    ga('gruppo.send', 'pageview');

    ga('create', 'UA-83061333-1', 'auto', { 'name': 'telenord' });
    ga('set', 'anonymizeIp', true);
    ga('telenord.send', 'pageview'); 

</script>


<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>


<script type='text/javascript'>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</script>

<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=476'></script>

<style type="text/css">
    #sindaco2017 li:nth-child(1)
    {
        margin-left: 1px;
    margin-right: 17px;    
        }
      
#sindaco2017 li:nth-child(2) {
    margin-right: 17px;
}

    #cosiglio2017a li:nth-child(1)
    {
        margin-left: 1px;
    margin-right: 7px;    
        }
      
#cosiglio2017a li:nth-child(2), #cosiglio2017a li:nth-child(3), #cosiglio2017a li:nth-child(4), #cosiglio2017a li:nth-child(5) {
    margin-right: 7px;
}

    
</style>
<meta property="article:publisher" content="https://www.facebook.com/genovapostweb/" /><meta property="og:type" content="article" /><link id="idlink" rel="canonical" href="http://www.genovapost.com/genova/cultura-e-spettacolo/la-mostra-mercato-dell-elettronica-sabato-e-domenica-alla-fiera-di-genova-147902.aspx" /><link id="AMPlink" rel="amphtml" href="http://www.genovapost.com/amp/la-mostra-mercato-dell-elettronica-sabato-e-domenica-alla-fiera-di-genova-147902.aspx" /><link href="/include/articolo.css" rel="stylesheet" type="text/css" /><link href="/include/social/rrssb.css" rel="stylesheet" type="text/css" /><link href="/include/social/jquery.floating-share.css" rel="stylesheet" type="text/css" /><link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css" />
    


    <script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=476'></script> 

    <script>
        window.fbAsyncInit = function () {
            FB.init({
                appId: '1414275848876364',
                xfbml: true,
                version: 'v2.2'
            });
        };

        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) { return; }
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/it_IT/sdk.js";
            fjs.parentNode.insertBefore(js, fjs);
        } (document, 'script', 'facebook-jssdk'));
    </script>
    <script>        !function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https'; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = p + '://platform.twitter.com/widgets.js'; fjs.parentNode.insertBefore(js, fjs); } } (document, 'script', 'twitter-wjs');</script>

    <style type="text/css">
          .poll-chart
        {
           height: 21px !important;
        
            } 
    </style>
</head>
<body>
    <form name="form1" method="post" action="la-mostra-mercato-dell-elettronica-sabato-e-domenica-alla-fiera-di-genova-147902.aspx" id="form1">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwULLTE5MTQzMDE3MTJkZJYHTp2zA5iOUp1ID/eYODnF5moi" />

<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="AF1E55D8" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEWBgKlpa+zDwLGj8NEAqGPnpULAszOgcIMAvmlkdICAu7FuP0D6hvZqcmSKbGjN1lB6uzy0IQeTpQ=" />
    <div class="containerAll zindexAlto">
        <!-- HEADER -->
        <div class="div_header ">
            

<div id="div-gpt-ad-1465823715881-0" style="position:fixed; top:0; left: 0;">
    <script type='text/javascript'>
        googletag.cmd.push(function () {
            googletag.display('div-gpt-ad-1465823715881-0');
            setInterval(function () { googletag.pubads().refresh([GE_SKIN]); }, 30000);
        });
    </script>
</div>

<div id="div-gpt-ad-sbot" style="position: fixed; bottom: -250px; left: 0; z-index:9999">
      <script type='text/javascript'>
        googletag.cmd.push(function () {
            googletag.display('div-gpt-ad-sbot');
            setInterval(function () { googletag.pubads().refresh([GE_SBOT]); }, 30000);
        });
    </script>
</div>


<script id="widgetJs" src="http://liguriameteo.genovapost.com/scripts/widgets/widget.js?local=57&giorni=1&target=LiguriaMeteo&titolo=false"></script>

<script type="text/javascript">
    var w = window.innerWidth; $(window).width(); 
    var posleft = 0;
    if (w == 1920) {
        document.getElementById("div-gpt-ad-1465823715881-0").style.left = '-8px';
        document.getElementById("div-gpt-ad-sbot").style.left = '-8px';
    } else if (w > 1920) {
        posleft =((w - 1920) / 2) - 8;
        document.getElementById("div-gpt-ad-1465823715881-0").style.left = posleft + 'px';
        document.getElementById("div-gpt-ad-sbot").style.left = posleft + 'px';
    } else {
        posleft = ((1920 - w) / 2) + 8;
        document.getElementById("div-gpt-ad-1465823715881-0").style.left = '-' + posleft + 'px';
        document.getElementById("div-gpt-ad-sbot").style.left = '-' + posleft + 'px';
    }
    
    setTimeout(function () {
        var iframe = document.getElementById("google_ads_iframe_/1024121/GE_SKIN_0");
        if (iframe) {
            var doc = (iframe.contentDocument) ? iframe.contentDocument : iframe.contentWindow.document;
            if (doc.body.innerHTML != "") {
                $('form').prepend("<div id='divSkinTop' style='cursor:pointer; height: 100px; display: block;'></div>");
            };
        }
    }, 2000);

    $("#div-gpt-ad-sbot").hover(function () {
        $("#div-gpt-ad-sbot").animate({bottom: '0'}, "fast");
    });

    $("#div-gpt-ad-sbot").mouseout(function () {
        $("#div-gpt-ad-sbot").animate({bottom: '-250px'}, "slow");
    });

</script>


<div class="zindexAlto">
<div class="contentHeader">
    <div style="clear: both; height: 5px; background-color: #FFFFFF;">
    </div>

    <div style="width: 100%; background-color: #FFFFFF;">
        <div style="background-color: #FFFFFF;">
            <div id='div-gpt-ad-TopLeaderboard' style="width: 728px; float: left; background-color: #FFFFFF;">
                <script type='text/javascript'>
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-TopLeaderboard');
                        setInterval(function () { googletag.pubads().refresh([GE_Top_Leaderboard]); }, 30000);
                    });
                </script>
            </div>
            <div id='div-gpt-ad-TopMini' style="width: 260px; float: right; background-color: #FFFFFF; padding-left: 9px;">
                <script type='text/javascript'>
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-TopMini');
                    });
                </script>
            </div>
        </div>
    </div>

   <div style="clear:both; height: 5px; background-color: #FFFFFF;"></div>

     <div style="width: 100%; background-color: #FFFFFF;">
        <img src="/images/header_liguria-news-19.png" usemap="#image-map">
        <map name="image-map">
            
            <area target="_self" alt="Genova Post" title="Genova Post" href="http://www.genovapost.com" coords="184,3,265,26" shape="rect">
            <area target="_self" alt="La Voce del Tigullio" title="La Voce del Tigullio" href="https://www.vocetigullio.com" coords="278,3,381,25" shape="rect">
            <area target="_self" alt="Città della Spezia" title="Città della Spezia" href="http://www.cittadellaspezia.com" coords="400,3,510,25" shape="rect">
            <area target="_self" alt="La Voce Apuana" title="La Voce Apuana" href="http://www.voceapuana.com" coords="522,3,622,25" shape="rect">
        </map>
    </div>
    <div style="clear: both; height: 5px;">
    </div>
    <div class="containerLaRedazione" style="width: 116px; color: Black;">
        <span id="ctrlHeader1_lblLaRedazione" class="titoliniHeader">LA REDAZIONE</span>
        <div class="height8px">
        </div>
        <img src="/images/tel15.png" alt="telefono redazione" />
        010 8935042<div class="height5px">
        </div>
        <img src="/images/fax_15.png" alt="fax redazione" />
        010 8934973
        <div class="height5px">
        </div>
        <div style="color: Black;  font-weight: normal; font-size: 11px;">
            <img src="/images/posta15.png"  alt="Email redazione Genova Post" Title="Email redazione Genova" style="margin-top: 2px;"  align="top"/> <a href="mailto:redazione@genovapost.com" style="text-decoration: underline;">Scrivici</a>
        </div> 

    </div>
    <div class="containerPubblicita">
        <span id="ctrlHeader1_Label1" class="titoliniHeader">PUBBLICITA'</span>
        <div class="height8px">
        </div>
        <a href="/pubblicita.aspx" title="pubblicità genova" style="color: Black;">Sfoglia brochure</a><div
            class="height8px">
        </div>
        <img src="/images/posta15ge.png" alt="pubblicità genova" />
        <a href="mailto:pubblicita@genovapost.com" title="pubblicità genova" style="color: Black;">
            Richiedi contatto</a><div class="height5px">
            </div>
    </div>
    <div class="containerLastUpdate" style="margin-left: 76px;">
        <a id="ctrlHeader1_hrLogo" href="/"><img id="ctrlHeader1_imgLogo" title="Notizie Genova" src="/images/genovapost.png" alt="Notizie Genova" border="0" style="margin-top: 0px;" /></a>
        <div id="ctrlHeader1_pnlLastUpdate">
	         
            <div class="divLastUpdate" style="font-size: 11px;">
                Ultimo aggiornamento ore <span class='blugpostblod'>10.20</span> del   <span class='blugpostblod'>12 Dicembre 2019</span>
            </div>
        
</div>
    </div>

     <div style="display: block; float: left; margin-left: 0px; margin-top: 13px; margin-right: 3px; font-family: 'Open Sans'; font-size: 11px; text-align:center;">
        <a href="/ventiquattrore.aspx" title="Ventiquattrore di notizie" style="color: #ff0000" ><img src="/images/24.png" alt="Ventiquattrore di notizie"/><br />Tutte le notizie</a>
    </div>

    <a href="http://liguriameteo.genovapost.com/previsioni/meteo/genova" target="_blank" title="Previsioni Meteo Genova">
    <div style="margin-left: 14px; display: block; float: left; width: 100px; font-family: 'Open Sans Condensed';
    font-size: 14px;margin-top: 8px;
    color: #0270bd;
    font-weight: 700;" id="LiguriaMeteo">
    </div>
        </a>

    <div class="containerSocial" style="width: 60px;    margin-left: 40px;     margin-top: 5px;height: 80px;">
        <div id="ctrlHeader1_pnlgp">
	
            <a href="https://www.facebook.com/genovapostweb/" target="_blank"
                title="Facebook Genova Post">
                <img src="/images/facebook.png" alt="Facebook  Genova Post" border="0" style="width: 24px;" />
            </a><a href="https://twitter.com/genovapostnews" target="_blank" title="Twitter">
                <img src="/images/twitter.png" alt="Twitter Genova Post" border="0" style="width: 24px;" />
            </a>
            <div style="margin-top: 15px; display: none;">
                <a href="/notifiche_facebook_messenger.aspx" style=" font-family: 'Open Sans'; font-size: 11px; color: #0270bd; font-weight: bold;">
                    Notifiche <img src="/images/fm.jpg" alt="Facebook BOT Messenger" border="0" style="width: 24px; margin-bottom: 5px; float: right; margin-right: 6px;" />
                </a>
            </div>
        
</div>

        
    </div>
    <div style="background-color: #0270bd; height: 3px; margin-top: 93px;"><!--37px-->
    </div>
</div>
<div style="clear: both;"></div>
<div class="containerMenu">
    
    <div class="topmenu">
        <div class="clsFloatLeft">
            <ul>
                <li><a href="/" title="Notizie Genova">Home</a></li>
                <li><a href="/primo-piano.aspx" title="News Genova">Primo piano</a></li>
                <li><a href="/cronaca.aspx" title="Cronaca Genova">Cronaca</a></li>
                <li><a href="/politica.aspx" title="Politica Genova">Politica</a></li>
                <li><a href="/economia.aspx" title="Economia Genova">Economia</a></li>
                <li><a href="/cultura-e-spettacolo.aspx" title="Cultura Genova">Cultura</a></li>
                <li><a href="/sport.aspx" title="Notizie Sport Genova">Sport</a></li>
                <li><a href="/genoa.aspx" title="Notizie Genoa">Genoa</a></li>
                <li><a href="/sampdoria.aspx" title="Notizie Sampdoria">Sampdoria</a></li>
            </ul>
        </div>
        <div class="containerGSearch">
            
<script type="text/javascript" src="http://www.google.it/coop/cse/brand?form=cse-search-box&amp;lang=it"></script>
<script language="javascript" type="text/javascript">
//<![CDATA[
sfFocus = function() {
	var sfEls = document.getElementsByTagName("INPUT");
	for (var i=0; i<sfEls.length; i++) {
		sfEls[i].onfocus=function() {
			this.className+=" sffocus";
		}
		sfEls[i].onblur=function() {
			this.className=this.className.replace(new RegExp(" sffocus\\b"), "");
		}
	}
}
if (window.attachEvent) window.attachEvent("onload", sfFocus);
//]]>
</script>
<input name="ctrlHeader1$ctrlGoogleSearch1$q" type="text" maxlength="512" size="31" id="ctrlHeader1_ctrlGoogleSearch1_q" class="gsearch_q" />
<input type="submit" name="ctrlHeader1$ctrlGoogleSearch1$_btnSearch" value="Cerca" id="ctrlHeader1_ctrlGoogleSearch1__btnSearch" class="gsearch_button" />

<input type="hidden" name="ctrlHeader1$ctrlGoogleSearch1$cx" id="ctrlHeader1_ctrlGoogleSearch1_cx" value="partner-pub-7072794799872786:2239010805" />
<input type="hidden" name="ctrlHeader1$ctrlGoogleSearch1$cof" id="ctrlHeader1_ctrlGoogleSearch1_cof" value="FORID:10" />
<input type="hidden" name="ctrlHeader1$ctrlGoogleSearch1$ie" id="ctrlHeader1_ctrlGoogleSearch1_ie" value="ISO-8859-1" />

        </div>
    </div>
</div>
<div class="containerLocalitaMenu">
    <div class="submenu">
        <div class="clsFloatLeft">
            <ul>
                <li><a href="/genova.aspx" title="Notizie Genova" class="bianco">Genova</a></li>
                <li><a href="/ponente.aspx" title="Notizie Genova Ponente" class="bianco">Ponente</a></li>
                <li><a href="/centro.aspx" title="Notizie Genova Centro" class="bianco">Centro</a></li>
                <li><a href="/levante.aspx" title="Notizie Genova Levante" class="bianco">Levante</a></li>
                <li><a href="/sampierdarena.aspx" title="Notizie Genova Sampierdarena" class="bianco">Sampierdarena</a></li>
                <li><a href="/val-polcevera.aspx" title="Notizie Val Polcevera" class="bianco">Val Polcevera</a></li>
                <li><a href="/val-bisagno.aspx" title="Notizie Val Bisagno" class="bianco">Val Bisagno</a></li>          
                <li><a href="/liguria.aspx" title="Notizie Liguria" class="bianco">Liguria</a></li>          
            </ul>
        </div>
    </div>
</div>
<div class="containerSubMenu">
    <div class="submenu">
        <div class="clsFloatLeft">
            <ul>
                
                <li><a href="/altre-calcio.aspx" title="Notizie Calcio Genova">Altre calcio</a></li>
                <li><a href="/altri-sports.aspx" title="Notizie Sport Genova">Altri sport</a></li>
                <li><a href="/rubriche.aspx">Rubriche</a></li>
                
                <li><a href="/fotogallery.aspx" title="Fotografie genova">Fotogallery</a></li>
                <li><a href="/videogallery.aspx" title="Video Genova">Videogallery</a></li>          
                <li><a href="http://liguriameteo.genovapost.com/previsioni/meteo/genova"  title="Previsioni meteo Genova" target="_blank">Meteo</a></li>
                
            </ul>
        </div>
    </div>
</div>
<div style="clear: both;"></div>
<div style="height:5px;"></div>
<div id="ctrlHeader1_pnlBanner">
	    
    <div id='div-gpt-ad-Maxileaderboard' style='width:997px; text-align:center;'>
        <script type='text/javascript'>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-Maxileaderboard');
                setInterval(function () { googletag.pubads().refresh([GE_Maxileaderboard]); }, 30000);
            });
        </script>
    </div>
 
</div>
<div style="height:5px; clear:both"></div>






<script>
    $(document).ready(function () {
        setInterval(function () {
            setBannerSindaci();
        }, 10000);

        function setBannerSindaci() {
            googletag.destroySlots([uniAdSlots[0]]);
            googletag.destroySlots([uniAdSlots[1]]);
            googletag.destroySlots([uniAdSlots[2]]);
            uniAdName.push(uniAdName.shift());
            for (i = 0; i < uniAdName.length; i++) {
                console.log(uniAdName[i] + '  ' + (i + 1));
                uniAdSlots[i] = googletag.defineSlot('/1024121/' + uniAdName[i], [320, 120], 'div-gpt-ad-E19_B' + (i + 1)).addService(googletag.pubads());
            }
            googletag.pubads().refresh([uniAdSlots[0]]);
            googletag.pubads().refresh([uniAdSlots[1]]);
            googletag.pubads().refresh([uniAdSlots[2]]);
        }
    });
</script>





</div>


        </div>
        <!-- MAIN -->
        <div class="div_main margineSinistro">            
            <div class="div_left zindexAlto">
                    <div id="fb-root"></div>
                <div style="clear:both"></div>
                
                <div style="clear:both"></div>
                <div class="divLeft100per">
                    <div class="floatLtop10">
                        <div class="etichettaGrigiaSP padbot0">
                        <div class="etichettaBlu"></div>
                        <p  class="etichettaTitoli h2Navigazione"><span id="lblNavigazione"><a href='/cultura-e-spettacolo.aspx' class='blugpost'>CULTURA E SPETTACOLO</a></span></p>
                        </div>                     
                    </div>
                </div>
                <div style="clear:both"></div>
                <div style="width: 635px; float: left; margin-top: 10px;">
                 <!-- Buttons start here. Copy this ul to your document. -->
                    <ul class="rrssb-buttons clearfix">
                        <li class="rrssb-facebook">
                            <!-- Replace with your URL. For best results, make sure you page has the proper FB Open Graph tags in header:
                            https://developers.facebook.com/docs/opengraph/howtos/maximizing-distribution-media-content/ -->
                            <a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fwww.genovapost.com%2fgenova%2fcultura-e-spettacolo%2fla-mostra-mercato-dell-elettronica-sabato-e-domenica-alla-fiera-di-genova-147902.aspx" class="popup">
                                <span class="rrssb-icon">
                                    <svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="28px" height="28px" viewBox="0 0 28 28" enable-background="new 0 0 28 28" xml:space="preserve">
                                        <path d="M27.825,4.783c0-2.427-2.182-4.608-4.608-4.608H4.783c-2.422,0-4.608,2.182-4.608,4.608v18.434
                                            c0,2.427,2.181,4.608,4.608,4.608H14V17.379h-3.379v-4.608H14v-1.795c0-3.089,2.335-5.885,5.192-5.885h3.718v4.608h-3.726
                                            c-0.408,0-0.884,0.492-0.884,1.236v1.836h4.609v4.608h-4.609v10.446h4.916c2.422,0,4.608-2.188,4.608-4.608V4.783z"/>
                                    </svg>
                                </span>
                                <span class="rrssb-text">facebook</span>
                            </a>
                        </li>
                        <li class="rrssb-twitter">
                            <!-- Replace href with your Meta and URL information  -->
                            <a href="http://twitter.com/home?status=La+mostra-mercato+dell'elettronica+sabato+e+domenica+alla+Fiera+di+Genova+http%3a%2f%2fwww.genovapost.com%2fgenova%2fcultura-e-spettacolo%2fla-mostra-mercato-dell-elettronica-sabato-e-domenica-alla-fiera-di-genova-147902.aspx via @genovapostnews" class="popup">
                                <span class="rrssb-icon">
                                    <svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
                                         width="28px" height="28px" viewBox="0 0 28 28" enable-background="new 0 0 28 28" xml:space="preserve">
                                    <path d="M24.253,8.756C24.689,17.08,18.297,24.182,9.97,24.62c-3.122,0.162-6.219-0.646-8.861-2.32
                                        c2.703,0.179,5.376-0.648,7.508-2.321c-2.072-0.247-3.818-1.661-4.489-3.638c0.801,0.128,1.62,0.076,2.399-0.155
                                        C4.045,15.72,2.215,13.6,2.115,11.077c0.688,0.275,1.426,0.407,2.168,0.386c-2.135-1.65-2.729-4.621-1.394-6.965
                                        C5.575,7.816,9.54,9.84,13.803,10.071c-0.842-2.739,0.694-5.64,3.434-6.482c2.018-0.623,4.212,0.044,5.546,1.683
                                        c1.186-0.213,2.318-0.662,3.329-1.317c-0.385,1.256-1.247,2.312-2.399,2.942c1.048-0.106,2.069-0.394,3.019-0.851
                                        C26.275,7.229,25.39,8.196,24.253,8.756z"/>
                                    </svg>
                               </span>
                                <span class="rrssb-text">twitter</span>
                            </a>
                        </li>
                        <li class="rrssb-linkedin">
                            <!-- Replace href with your meta and URL information -->
                            <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3a%2f%2fwww.genovapost.com%2fgenova%2fcultura-e-spettacolo%2fla-mostra-mercato-dell-elettronica-sabato-e-domenica-alla-fiera-di-genova-147902.aspx&amp;title=La+mostra-mercato+dell'elettronica+sabato+e+domenica+alla+Fiera+di+Genova" class="popup">
                                <span class="rrssb-icon">
                                    <svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="28px" height="28px" viewBox="0 0 28 28" enable-background="new 0 0 28 28" xml:space="preserve">
                                        <path d="M25.424,15.887v8.447h-4.896v-7.882c0-1.979-0.709-3.331-2.48-3.331c-1.354,0-2.158,0.911-2.514,1.803
                                            c-0.129,0.315-0.162,0.753-0.162,1.194v8.216h-4.899c0,0,0.066-13.349,0-14.731h4.899v2.088c-0.01,0.016-0.023,0.032-0.033,0.048
                                            h0.033V11.69c0.65-1.002,1.812-2.435,4.414-2.435C23.008,9.254,25.424,11.361,25.424,15.887z M5.348,2.501
                                            c-1.676,0-2.772,1.092-2.772,2.539c0,1.421,1.066,2.538,2.717,2.546h0.032c1.709,0,2.771-1.132,2.771-2.546
                                            C8.054,3.593,7.019,2.501,5.343,2.501H5.348z M2.867,24.334h4.897V9.603H2.867V24.334z"/>
                                    </svg>
                                </span>
                                <span class="rrssb-text">linkedin</span>
                            </a>
                        </li>
                        <li class="rrssb-pinterest">
                            <!-- Replace href with your meta and URL information.  -->
                            <a href="http://pinterest.com/pin/create/button/?url=http%3a%2f%2fwww.genovapost.com%2fgenova%2fcultura-e-spettacolo%2fla-mostra-mercato-dell-elettronica-sabato-e-domenica-alla-fiera-di-genova-147902.aspx&amp;media=http%3a%2f%2fwww.genovapost.com%2ffoto%2f2019%2f12%2f12%2fsjbfrdi4.jpg&amp;description=La+mostra-mercato+dell'elettronica+sabato+e+domenica+alla+Fiera+di+Genova"  class="popup">
                                <span class="rrssb-icon">
                                    <svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="28px" height="28px" viewBox="0 0 28 28" enable-background="new 0 0 28 28" xml:space="preserve">
                                    <path d="M14.021,1.57C6.96,1.57,1.236,7.293,1.236,14.355c0,7.062,5.724,12.785,12.785,12.785c7.061,0,12.785-5.725,12.785-12.785
                                        C26.807,7.294,21.082,1.57,14.021,1.57z M15.261,18.655c-1.161-0.09-1.649-0.666-2.559-1.219c-0.501,2.626-1.113,5.145-2.925,6.458
                                        c-0.559-3.971,0.822-6.951,1.462-10.116c-1.093-1.84,0.132-5.545,2.438-4.632c2.837,1.123-2.458,6.842,1.099,7.557
                                        c3.711,0.744,5.227-6.439,2.925-8.775c-3.325-3.374-9.678-0.077-8.897,4.754c0.19,1.178,1.408,1.538,0.489,3.168
                                        C7.165,15.378,6.53,13.7,6.611,11.462c0.131-3.662,3.291-6.227,6.46-6.582c4.007-0.448,7.771,1.474,8.29,5.239
                                        c0.579,4.255-1.816,8.865-6.102,8.533L15.261,18.655z"/>
                                    </svg>
                                </span>
                                <span class="rrssb-text">pinterest</span>
                            </a>
                        </li>
                    </ul>
                <!-- Buttons end here -->                
                </div>
                <div class="divClear">
                </div>
                <div itemscope itemtype="http://schema.org/NewsArticle">
                <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://www.genovapost.com/genova/cultura-e-spettacolo/la-mostra-mercato-dell-elettronica-sabato-e-domenica-alla-fiera-di-genova-147902.aspx" />
                <meta itemprop='description' content='Sabato 14 e domenica 15 dicembre 2019 alla Fiera di Genova (Padiglione B Superiore, Piazzale Kennedy, 1) torna l&#180;edizione natalizia di Gizmark, una delle pi&#249; importanti fiere dell&#180;elettronica, organizzata da Studio' />
                <meta itemprop='articleSection' content=Cultura e Spettacolo />
                <meta itemprop='keywords' content='notizie cultura e spettacolo Genova, notizie Genova, cultura e spettacolo Genova,  mostra, mercato, elettronica, sabato, domenica, fiera' />
                <meta itemprop='url' content='http://www.genovapost.com/genova/cultura-e-spettacolo/la-mostra-mercato-dell-elettronica-sabato-e-domenica-alla-fiera-di-genova-147902.aspx'  />
                <h1 itemprop="headline name" class="h1Titolo">
                    La mostra-mercato dell'elettronica sabato e domenica alla Fiera di Genova
                </h1>
                <h2 class="pSottotitolo">
                    <span id="hlBottomTitolo"></span></h2>
                <div class="divisorioSottoTitolo">
                </div>
               <div style="position: relative">
                 
                </div>
                <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                <a id="hlFoto" title="La mostra-mercato dell´elettronica sabato e domenica alla Fiera di Genova" class="magnificPopup" title="La mostra-mercato dell´elettronica sabato e domenica alla Fiera di Genova" href="http://www.genovapost.com/foto/2019/12/12/sjbfrdi4.jpg"><img id="imgImmagine" itemprop="thumbnailUrl" class="lazy  marginRight7border" title="La mostra-mercato dell´elettronica sabato e domenica alla Fiera di Genova" src="http://www.genovapost.com/foto/2019/12/12/sjbfrdi4.jpg" alt="La mostra-mercato dell´elettronica sabato e domenica alla Fiera di Genova" align="left" width="250" border="0" /></a>
                    <meta itemprop="url" content="http://www.genovapost.com/foto/2019/12/12/sjbfrdi4.jpg">
                    <meta itemprop="width" content="1024">
                    <meta itemprop="height" content="768">
                </div>
                
                <div class="divArticolo">
                    <p class="spanArticolo" itemprop="articleBody">
                        <!-- <EdIndex> --> 
                        <strong>Genova</strong> - Sabato 14 e domenica 15 dicembre 2019 alla Fiera di Genova (Padiglione B Superiore, Piazzale Kennedy, 1) torna l'edizione natalizia di Gizmark, una delle più importanti fiere dell'elettronica, organizzata da Studio Fulcro e One Eventi e Comunicazione, dedicata agli appassionati e ai professionisti del settore.<br /><br />Da anni, la manifestazione porta a Genova tutto il meglio dell’hi-tech e rappresenta uno degli appuntamenti fissi del periodo natalizio genovese, in cui i cittadini e non solo possono scoprire e testare tutte le novità del comparto e scegliere il perfetto regalo tecnologico in vista del Natale.<br /><br />«L’edizione natalizia 2019 del Gizmark sarà più che mai dedicata al mercato tecnologico – spiega l’organizzatore Enzo Berti – Da oltre trent’anni, la nostra manifestazione resta un punto di riferimento per gli appassionati di elettronica e nuove tecnologie, perché, nonostante i cambiamenti che ha attraversato il nostro mercato, al Gizmark i visitatori possono vedere, testare e toccare con mano la qualità dei prodotti esposti. Inoltre, in fiera è possibile aggiornarsi su tutte le novità del settore e scambiare idee e opinioni con gli esperti e i professionisti del genere. Un’occasione perfetta per regalarsi un oggetto unico o per portarsi avanti con i regali di Natale».<br /><br />Grande spazio sarà dedicato al mercato tecnologico, dove si potranno trovare attrezzature informatiche, elettronica, oggettistica per smartphone e tutte le novità più ricercate dell’hi-tech. Tra gli espositori presenti, ci saranno stand di informatica nuova e usata, computer, smartphone, tablet, notebook, ma anche stampanti, scanner, software e videogame; accessoristica tra cui cover, cavi elettrici, caricabatterie wireless, pen drive; attrezzatura fotografica e video, con relativa oggettistica. E ancora, gadget tecnologici per la casa e per famiglie, dispositivi di sicurezza per videosorveglianza. Alcuni espositori tratteranno droni e le relative novità del settore.<br /><br />Non mancherà una sezione riservata al mercatino dell'usato vintage, dove gli appassionati e i collezionisti potranno trovare dei veri e propri cimeli in ambito musicale, informatico e radioamatoriale, come lettori musicali, radio, macchine fotografiche d’epoca ricondizionate, pezzi di ricambio e oggetti da collezione.<br /><br />ORARI - La manifestazione è aperta il sabato dalle 9 alle 18.30 e la domenica dalle 9 alle 18.<br /><br />BIGLIETTI - I ticket sono in vendita direttamente all’ingresso della Fiera. Prezzi: intero 8 euro, ridotto 6 euro.<br /><br />INFORMAZIONI - www.fieraelettronicagenova.it
                        <!-- </EdIndex> -->
                    </p>
                </div>
                <div class="divFirma">
                    <div class="divdata">
                        <meta itemprop='datePublished' content='2019-12-12T09:20:36+01:00'/>Giovedì 12 dicembre 2019 alle 10:20:36
                        <meta itemprop='dateModified' content='2019-12-12T09:20:36+01:00'/>
                    </div>
                    <div class="divInternaFirma">
                        <div class="divTextRight">
                            <span itemprop='author' itemscope itemtype='http://schema.org/Person'><span itemprop='name' style='display: none'>Redazione</span></span></div>
                        <div class="divHeight5px">
                        </div>
                        <div class="divGray">
                            <em>
                                <a href='mailto:' class='colorMail'></a></em></div>
                        <div class="divTextRight5px">
                        </div>
                        <span class="divspanCopy">
                            <div class="divTextRight">
                                <span id="lblCopyright">© RIPRODUZIONE RISERVATA</span></div>
                        </span>
                    </div>
                </div>


                <div style="clear: both"></div>
               
                

                


                


                <div class="divBottom10Clear">
                    

<div style="text-align: left; width: 626px;">
  
</div>

<div id="ctrlFoto1_pnlPages">
	    
    <div style="width:626px; text-align:center; vertical-align:middle; margin-top: 10px;">

        <center>
            
        </center>
    </div>

</div>

    <br />

    

    <div style="clear:both"></div>

    <div align="left">
        
    </div>
                </div>
                <br />
                <div style="clear: both"></div>
       
               

               <script type='text/javascript'><!--// <![CDATA[
                            OA_show(2525);
                // ]]> --></script>


           
               
                   <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                      <img itemprop="thumbnailUrl" src="http://www.genovapost.com/images/logo_ge_amp.jpg" style="display:none;" alt="Notizie Genova"/>
                      <meta itemprop="url" content="http://www.genovapost.com/images/logo_ge_amp.jpg">
                      <meta itemprop="width" content="132">
                      <meta itemprop="height" content="32">
                    </div>
                    <meta itemprop="name" content="Genova Post" />
                    <meta itemprop="url" content='http://www.genovapost.com' />
                  </div>
               
</div>
                <!-- -->
                <br />
                <div id="pnlFooter">
	
                    <!-- 2010_1_Internal -->
                    <div id='div-gpt-ad-Internal' style='width:468px; height:60px; margin: 0 auto; '>
                        <script type='text/javascript'>
                            googletag.cmd.push(function () {
                                googletag.display('div-gpt-ad-Internal');
                            });
                        </script>
                    </div>
                    <div class="divMenuBasso">
                        <div class="submenusport">
                            <ul>
                                <li><a href="/" title="Notizie Genova">Home</a></li>
                                <li><a href="/primo-piano.aspx" title="News Genova">Primo piano</a></li>
                                <li><a href="/cronaca.aspx" title="Cronaca Genova">Cronaca</a></li>
                                <li><a href="/politica.aspx" title="Politica Genova">Politica</a></li>
                                <li><a href="/economia.aspx" title="Ecomonia Genova">Economia</a></li>
                                <li><a href="/cultura-e-spettacolo.aspx" title="Cultura Genova">Cultura</a></li>
                                <li><a href="/sport.aspx" title="Notizie Sport Genova">Sport</a></li>
                                <li><a href="/genoa.aspx" title="Notizie Genoa">Genoa</a></li>
                                <li><a href="/sampdoria.aspx" title="Notizie Sampdoria">Sampdoria</a></li>
                            </ul>
                        </div>
                    </div>
                    <br />
                        <div id='div-gpt-ad-GERG336x280' style='width:336px; height:280px; margin: 0 auto;'>
                            <script type='text/javascript'>
                                googletag.cmd.push(function () {
                                    googletag.display('div-gpt-ad-GERG336x280');
                                });
                            </script>
                        </div>
  
                
</div>
            </div>
            <div class="div_right">
                <div id="pnlDX" class="div_right zindexAlto">
	
<div class="marginLeft15 zindexAlto">
  
    
  
    <div id='div-gpt-ad-MedRecA' style='width:300px; height:250px; '>
        <script type='text/javascript'>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-MedRecA');
              //  setInterval(function () { googletag.pubads().refresh([GE_Med_Rec_A]); }, 30000);
            });
        </script>
    </div>


    <!-- GE_Middle_A -->
    <div id='div-gpt-ad-MedRecB' style='width:300px; height:250px;  margin-top: 20px;'>
        <script type='text/javascript'>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-MedRecB');
              //  setInterval(function () { googletag.pubads().refresh([GE_Med_Rec_B]); }, 30000);
            });
        </script>
    </div>



<br style="clear: both;" />
    


    <!-- GE_Middle_A -->
    <div id='div-gpt-ad-MedRecC' style='width:300px; height:250px;  margin-top: 20px;'>
        <script type='text/javascript'>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-MedRecC');
             //   setInterval(function () { googletag.pubads().refresh([GE_Med_Rec_C]); }, 30000);
            });
        </script>
    </div>


    <br class="brClear" />

<div>
    <h2 class="primopianotitolo titoloMultimedia">
        <span id="ctl08_ctrlDX_multimedia1_lblTitoloPPMultimedia">VIDEOGALLERY</span>
    </h2>
    <div class="fotorubriche250">
        <div id="ctl08_ctrlDX_multimedia1_pnlSmallVideoImage" class="panelfotogallery250" style="background-image: url(https://i.ytimg.com/vi/t7jSr9ksdnc/hqdefault.jpg);background-size: 300px;background-position: 50% 50%; background-repeat: no-repeat;display: block;">
		
                <a id="ctl08_ctrlDX_multimedia1_hlSmallVideo" title="Scoperta piantagione di marijuana, un denunciato" href="/videogallery/scoperta-piantagione-di-marijuana-un-2289.aspx"><img title="Scoperta piantagione di marijuana, un denunciato" src="../../images/pulsante_play_300.png" border="0" /></a>                             
        
	</div>
        <h3 class="titoliprimopiano titoloElementoMultimedia">             
            <a id="ctl08_ctrlDX_multimedia1_hlTitoloSmallVideo" class="titoloMultimediaDX" href="/videogallery/scoperta-piantagione-di-marijuana-un-2289.aspx"><font color="Black">Scoperta piantagione di marijuana, un denunciato</font></a>
        </h3>                                  
    </div> 
    <div style="clear: both; height: 10px;"></div>
</div> 

    <br class="brClear" />

<div>
    <h2 class="primopianotitolo titoloMultimedia">
        <span id="ctl08_ctrlDX_multimedia2_lblTitoloPPMultimedia">FOTOGALLERY</span>
    </h2>
    <div class="fotorubriche250">
        <div id="ctl08_ctrlDX_multimedia2_pnlSmallVideoImage" class="panelfotogallery250" style="background-image: url(http://www.genovapost.com/foto/2019/09/19/0rvywjzw.jpg);background-size: 300px;background-position: 50% 50%; background-repeat: no-repeat;display: block;">
		
                <a id="ctl08_ctrlDX_multimedia2_hlSmallVideo" title="Il 59esimo Salone Nautico" href="/fotogallery/il-59esimo-salone-nautico-720_1.aspx"><img title="Il 59esimo Salone Nautico" src="../../images/trasparente_principale_410.png" border="0" /></a>                             
        
	</div>
        <h3 class="titoliprimopiano titoloElementoMultimedia">             
            <a id="ctl08_ctrlDX_multimedia2_hlTitoloSmallVideo" class="titoloMultimediaDX" href="/fotogallery/il-59esimo-salone-nautico-720_1.aspx"><font color="Black">Il 59esimo Salone Nautico</font></a>
        </h3>                                  
    </div> 
    <div style="clear: both; height: 10px;"></div>
</div> 




    <!-- GE_Middle_A -->
    <div id='div-gpt-ad-MedRecD' style='width:300px; height:250px;  margin-top: 20px;'>
        <script type='text/javascript'>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-MedRecD');
              //  setInterval(function () { googletag.pubads().refresh([GE_Med_Rec_D]); }, 30000);
            });
        </script>
    </div>
    


    <br class="brClear" />

<div>
    <h2 class="primopianotitolo titoloMultimedia">
        <span id="ctl08_ctrlDX_multimedia3_lblTitoloPPMultimedia">VIDEOGALLERY</span>
    </h2>
    <div class="fotorubriche250">
        <div id="ctl08_ctrlDX_multimedia3_pnlSmallVideoImage" class="panelfotogallery250" style="background-image: url(https://i.ytimg.com/vi/clbdVC2_aA8/hqdefault.jpg);background-size: 300px;background-position: 50% 50%; background-repeat: no-repeat;display: block;">
		
                <a id="ctl08_ctrlDX_multimedia3_hlSmallVideo" title="Quando l'allerta gialla fa paura: tempesta di fulmini, vento, temporali e grandine nella notte" href="/videogallery/quando-l-allerta-gialla-fa-paura-2288.aspx"><img title="Quando l'allerta gialla fa paura: tempesta di fulmini, vento, temporali e grandine nella notte" src="../../images/pulsante_play_300.png" border="0" /></a>                             
        
	</div>
        <h3 class="titoliprimopiano titoloElementoMultimedia">             
            <a id="ctl08_ctrlDX_multimedia3_hlTitoloSmallVideo" class="titoloMultimediaDX" href="/videogallery/quando-l-allerta-gialla-fa-paura-2288.aspx"><font color="Black">Quando l'allerta gialla fa paura: tempesta di fulmini, vento, temporali e grandine nella notte</font></a>
        </h3>                                  
    </div> 
    <div style="clear: both; height: 10px;"></div>
</div> 

    <br class="brClear" />

<div>
    <h2 class="primopianotitolo titoloMultimedia">
        <span id="ctl08_ctrlDX_multimedia4_lblTitoloPPMultimedia">VIDEOGALLERY</span>
    </h2>
    <div class="fotorubriche250">
        <div id="ctl08_ctrlDX_multimedia4_pnlSmallVideoImage" class="panelfotogallery250" style="background-image: url(https://i.ytimg.com/vi/3lB8hVYvliw/hqdefault.jpg);background-size: 300px;background-position: 50% 50%; background-repeat: no-repeat;display: block;">
		
                <a id="ctl08_ctrlDX_multimedia4_hlSmallVideo" title="Recuperato cadavere nei laghetti di Nervi" href="/videogallery/recuperato-cadavere-nei-laghetti-di-2287.aspx"><img title="Recuperato cadavere nei laghetti di Nervi" src="../../images/pulsante_play_300.png" border="0" /></a>                             
        
	</div>
        <h3 class="titoliprimopiano titoloElementoMultimedia">             
            <a id="ctl08_ctrlDX_multimedia4_hlTitoloSmallVideo" class="titoloMultimediaDX" href="/videogallery/recuperato-cadavere-nei-laghetti-di-2287.aspx"><font color="Black">Recuperato cadavere nei laghetti di Nervi</font></a>
        </h3>                                  
    </div> 
    <div style="clear: both; height: 10px;"></div>
</div> 




    <br class="brClear" />
    
<link href="/include/poll.css" rel="stylesheet" type="text/css" />
    <script language="javascript" type="text/javascript">
        $(document).ready(function () {
            var imgPoll = new Image();
            imgPoll.src = '/images/blu-bar.png';

            $("div.poll-total").each(function (index, elem) {
                var value = $(elem).attr("rel");
                animateResults(value);
            });

            $(".submit").click(function () {
                var idPoll = $(this).attr('rel');
                var divChoices = $(this).parent().attr('id');
                var choices = $(this).parent().find("span").find("input").attr('name');
                var idChoices = $("input[name='" + choices + "']:checked").val();
                var ControlloVoto = $('#hiddenControlloVoto').val(); 
                $(this).attr("disabled", "true");
                $("div[rel$=dpq" + idPoll + "]").css("cursor", "wait");
                $.ajax({
                    url: "/UpdatePoll.ashx?pID=" + idPoll + "&cID=" + idChoices + "&ControlloVoto=" + ControlloVoto,
                    success: function (msg) {
                        $("div[rel$=dpq" + idPoll + "]").css("cursor", "default");
                        $(this).attr("disabled", "false")
                        $("#" + divChoices).hide();
                        $("div[rel$=anws" + idPoll + "]").fadeOut("fast").html(msg).fadeIn("fast", function () { animateResults(idPoll); });
                    }
                });
                return false;
            });

            function animateResults(idanws) {
                $("div[rel$=anws" + idanws + "] img[class$=xxx]").each(function () {
                    var percentage = $(this).attr("val");
                    $(this).css({ width: "0%" }).animate({ width: percentage }, 'slow');
                });
            }

        });
    </script>
    <style type="text/css">
           .rblClass input
           {
                margin-right: 10px;
                margin-top: 10px;
                margin-left: 10px;
               }
               
           .rblClass label
           {
                font-family:'Open Sans';
                font-size: 13px;
               }        
            .poll-result {
                font-size: 13px;
                 font-family:'Open Sans';              
            }
                      
    </style>
<br />


    <br id="ctl08_brSondaggi" style="clear: both;"></br>   
 
    <div id='div-gpt-ad-IstiHalf' style='width:300px; height:130px;'>
        <script type='text/javascript'>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-IstiHalf');
            });
        </script>
    </div>

    <!-- GE_Half_1 -->
    <div id='div-gpt-ad-Half1' style='width:300px; height:130px;'>
        <script type='text/javascript'>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-Half1');
            });
        </script>
        <br class="brClear" />
    </div>


    <!-- GE_Half_2 -->
    <div id='div-gpt-ad-Half2' style='width:300px; height:130px;'>
        <script type='text/javascript'>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-Half2');
            });
        </script>
        <br class="brClear" />
    </div>



    <!-- GE_Half_3 -->
    <div id='div-gpt-ad-Half3' style='width:300px; height:130px;'>
        <script type='text/javascript'>
            googletag.cmd.push(function () {
               googletag.display('div-gpt-ad-Half3');
            });
        </script>
        <br class="brClear" />
    </div>



    <!-- GE_Half_4 -->
    <div id='div-gpt-ad-Half4' style='width:300px; height:130px;'>
        <script type='text/javascript'>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-Half4');
            });
        </script>
        <br class="brClear" />
    </div>


    <!-- GE_Half_5 -->
    <div id='div-gpt-ad-Half5' style='width:300px; height:130px;'>
        <script type='text/javascript'>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-Half5');
            });
        </script>
        <br class="brClear" />
    </div>



    <!-- GE_Half_6 -->
    <div id='div-gpt-ad-Half6' style='width:300px; height:130px;'>
        <script type='text/javascript'>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-Half6');
            });
        </script>
        <br class="brClear" />
    </div>

    <!-- GE_Half_7 -->
    <div id='div-gpt-ad-Half7' style='width:300px; height:130px;'>
        <script type='text/javascript'>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-Half7');
            });
        </script>
        <br class="brClear" />
    </div>

    <!-- GE_Half_8 -->
    <div id='div-gpt-ad-Half8' style='width:300px; height:130px;'>
        <script type='text/javascript'>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-Half8');
            });
        </script>
        <br class="brClear" />
    </div>

    <!-- GE_Half_9 -->
    <div id='div-gpt-ad-Half9' style='width:300px; height:130px;'>
        <script type='text/javascript'>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-Half9');
            });
        </script>
        <br class="brClear" />
    </div>

    <!-- GE_Half_10 -->
    <div id='div-gpt-ad-Half10' style='width:300px; height:130px;'>
        <script type='text/javascript'>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-Half10');
            });
        </script>
        <br class="brClear" />
    </div>

    <!-- GE_Half_11 -->
    <div id='div-gpt-ad-Half11' style='width:300px; height:130px;'>
        <script type='text/javascript'>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-Half11');
            });
        </script>
        <br class="brClear" />
    </div>

    <!-- GE_Half_12 -->
    <div id='div-gpt-ad-Half12' style='width:300px; height:130px;'>
        <script type='text/javascript'>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-Half12');
            });
        </script>
        <br class="brClear" />
    </div>

    <!-- GE_Half_13 -->
    <div id='div-gpt-ad-Half13' style='width:300px; height:130px;'>
        <script type='text/javascript'>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-Half13');
            });
        </script>
        <br class="brClear" />
    </div>

    <!-- GE_Half_14 -->
    <div id='div-gpt-ad-Half14' style='width:300px; height:130px;'>
        <script type='text/javascript'>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-Half14');
            });
        </script>
        <br class="brClear" />
    </div>

    <!-- GE_Half_15 -->
    <div id='div-gpt-ad-Half15' style='width:300px; height:130px;'>
        <script type='text/javascript'>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-Half15');
            });
        </script>
        <br class="brClear" />
    </div>

    
    

    <!-- GE_Quarter_1 -->
    <div id='div-gpt-ad-Quarter1' style='width:300px; height:80px;'>
        <script type='text/javascript'>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-Quarter1');

            });
        </script>

    </div>

    

    <!-- GE_Quarter_2 -->
    <div id='div-gpt-ad-Quarter2' style='width:300px; height:80px;'>
        <script type='text/javascript'>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-Quarter2');

            });
        </script>

    </div>

   

    <!-- GE_Quarter_3 -->
    <div id='div-gpt-ad-Quarter3' style='width:300px; height:80px;'>
        <script type='text/javascript'>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-Quarter3');

            });
        </script>

    </div>

  

    <!-- GE_Quarter_4 -->
    <div id='div-gpt-ad-Quarter4' style='width:300px; height:80px;'>
        <script type='text/javascript'>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-Quarter4');

            });
        </script>

    </div>

  

    <!-- GE_Quarter_5 -->
    <div id='div-gpt-ad-Quarter5' style='width:300px; height:80px;'>
        <script type='text/javascript'>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-Quarter5');

            });
        </script>

    </div>

    

    <!-- GE_Quarter_6 -->
    <div id='div-gpt-ad-Quarter6' style='width:300px; height:80px;'>
        <script type='text/javascript'>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-Quarter6');

            });
        </script>

    </div>
    

    <br style="clear: both;" />

            
    <div id='div-gpt-ad-RectangleMaxi' style='width:300px; height:620px;'>
        <script type='text/javascript'>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-RectangleMaxi');
            });
        </script>
        <br style="clear: both;" />
    </div>


    <div id='div-gpt-ad-GESky160x600' style='width:160px; height:620px;'>
    <br style="clear: both;" />
        <script type='text/javascript'>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-GESky160x600');
            });
        </script>
    </div>
  
</div>
<div class="divClear"></div>




</div>
            </div>
            <br class="brClear" />
        </div>

    </div>
    <div>
        
<div class="zindexAlto">
<div class="divPuntiniFooter"></div>
<div class="containerFooter">
<br class="divClear" />

    <div id='div-gpt-ad-Leader728x90' style='width:728px; height:90px;  margin: 0 auto;'>
        <script type='text/javascript'>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-Leader728x90');

            });
        </script>
    </div>

<br class="brClear" />
<p class="pFooter">

<br />
<br />
<a href="/pubblicita.aspx" title="Pubblicità Genova">Per la tua pubblicità su Genova Post sfoglia la brochure </a>
<br />
<br />
<a href="/privacy.aspx" style="color: Black; font-size: 11px;">Privacy e Cookie Policy</a>
<br />
<br />
<img src="/images/LN_GR.jpg" alt="Liguria News" /><br />
<br /><br />
<br /><br />
</p></div><!-- TRACING -->


        
<div class="cookie_barra" style="position: fixed; width: 98%; margin: 0px; left: 0px; bottom: 0px; padding: 10px 1%; z-index: 10000; font-size: 75%; font-weight: bold; text-align: left; color: rgb(255, 255, 255); background: rgba(0, 0, 0, 1); display: none;">
    <p style="font-family: 'Roboto Condensed'; padding-left: 20px; line-height: 150%; font-size: 15px; font-weight: bold; color: rgb(255, 255, 255);">
        Questo sito utilizza cookie di profilazione, anche di terze parti, per fornirti servizi e pubblicità in linea con le tue preferenze. Se chiudi questo banner ne accetti l'utilizzo. Per maggiori informazioni su come modificare il consenso e le impostazioni dei browser supportati <a href="/privacy.aspx" style="color:#006cb8">leggi l'informativa</a>
        &nbsp;&nbsp;&nbsp;<a href="#" class="btn_cookie" style="padding: 4px; background-color: #006cb8; color: white; -webkit-border-radius: 3px; -moz-border-radius: 3px; border-radius: 3px;">OK</a></p>
</div>



<div class="divClear">
</div>

</div>

  <script src="/include/cookie/js.cookie.js" type="text/javascript"></script>
  <script type="text/javascript">
      
     $(document).ready(function () {
          var Cookies2 = Cookies.noConflict();
          var valore = Cookies2.get('cookielaw');
          if (valore == 'true') {
              $(".cookie_barra").hide();
          } else {
              $(".cookie_barra").show();
          }
          $(".btn_cookie").click(function (event) {
              event.preventDefault();
              Cookies2.set('cookielaw', 'true', { expires: 365 });
              $(".cookie_barra").hide();
          });
      })
  </script>
    </div>

    </form>

   <script src="/include/social/jquery-1-10-2.min.js" type="text/javascript"></script>
    <script type="text/javascript">
        $.noConflict();
    </script>     <script src="/include/social/rrssb.min.js" type="text/javascript"></script>
    <script src="/include/social/jquery.floating-share.min.js" type="text/javascript"></script>
    <script type="text/javascript">
        jQuery(function () {

            jQuery("body").floatingShare({
                place: "top-left",
                counter: true,
                buttons: ["facebook", "twitter", "linkedin", "pinterest"],
                title: "La mostra-mercato dell\'elettronica sabato e domenica alla Fiera di Genova",
                text: "condividi con ",
                description: "Sabato 14 e domenica 15 dicembre 2019 alla Fiera di Genova (Padiglione B Superiore, Piazzale Kennedy, 1) torna l&#180;edizione natalizia di Gizmark, una delle pi&#249; importanti fiere dell&#180;elettronica, organizzata da Studio",
                popup_width: 500,
                popup_height: 500
            });

            jQuery("#floatingShare").hide();

            jQuery(window).scroll(function () {
                var webpage = $("body");
                var webpage_height = webpage.height();
                var trigger_height = webpage_height * 0.91;
                if (jQuery(window).scrollTop() > (webpage_height - trigger_height)) {
                    jQuery("#floatingShare").show();
                } else {
                    jQuery("#floatingShare").hide();
                }
            });

        });

    </script>

    <script src="/js/bootstrapCarousel/js/bootstrap.min.js" type="text/javascript"></script>
    <link href="/js/bootstrapCarousel/css/bootstrap.css" rel="stylesheet" type="text/css" />
    <script type='text/javascript'>
        jQuery(document).ready(function () {
            jQuery('#myCarousel').carousel('pause');
            var cHeight = 0;
            jQuery('#myCarousel').on('slide.bs.carousel', function (e) {

                var $nextImage = null;

                $activeItem = jQuery('.active.item', this);

                if (e.direction == 'left') {
                    $nextImage = $activeItem.next('.item').find('img');
                } else {
                    if ($activeItem.index() == 0) {
                        $nextImage = jQuery('img:last', $activeItem.parent());
                    } else {
                        $nextImage = $activeItem.prev('.item').find('img');
                    }
                }

                // prevents the slide decrease in height
                if (cHeight == 0) {
                    cHeight = jQuery(this).height();
                    $activeItem.next('.item').height(cHeight);
                }

                // prevents the loaded image if it is already loaded
                var src = $nextImage.data('original');

                if (typeof src !== "undefined" && src != "") {
                    $nextImage.attr('src', src)
                    $nextImage.data('original', '');
                }
            });

        });
    </script> 

</body>
</html>
